Microsoft License Terms

This courseware is the copyrighted work of Microsoft and/or its suppliers, and is licensed, not sold, to you. Microsoft grants you a license to use this courseware, but only in accordance with the “Guidelines” below. Except as expressly provided for herein, you may not copy, adapt, modify, prepare derivative works of, distribute, publicly display, sell or use this courseware, in whole or in part, for any commercial purpose without the express prior written consent of Microsoft Corporation.

This courseware is provided to you “as-is.” Microsoft makes no warranties as to this courseware, express or implied. MICROSOFT CORPORATION HEREBY DISCLAIMS ALL WARRANTIES AND CONDITIONS WITH REGARD TO THE SOFTWARE, INCLUDING ALL WARRANTIES AND CONDITIONS OF MERCHANTABILITY, WHETHER EXPRESS, IMPLIED OR STATUTORY, FITNESS FOR A PARTICULAR PURPOSE, TITLE AND NON-INFRINGEMENT. Microsoft may change or alter the information in this courseware, including URL and other Internet Web site references, without notice to you.

Examples depicted herein are provided for illustration purposes only and are fictitious. No real association or connection is intended or should be inferred.

This courseware does not provide you with any legal rights to any intellectual property in or to any Microsoft products.

The Microsoft [Terms of Use](#) are incorporated herein by reference.

**Guidelines**

This courseware is only for use by instructors and only to teach a class for current Microsoft Imagine Academy program members. If you are not an instructor, you are not permitted to use this courseware.

The following terms apply to your use of this courseware:

- You may distribute this courseware only to those students enrolled in your class using the courseware, or publish this courseware on a secured website that is restricted to students enrolled in that class, provided that if you distribute this courseware:
  - you will not grant any rights to copy, adapt, modify, prepare derivative works of, distribute, publicly display or sell this courseware;
  - you may not distribute this courseware under terms that would permit commercial use, or under terms that purport to require that this courseware, in whole or in part, be sublicensed to others or redistributable at no charge; and
  - you will maintain and not alter, obscure or remove any copyright or other protective notices, identifications or branding in or on the courseware.

- If you are using this courseware in Microsoft OneNote format, you may use supplemental materials in addition to and in conjunction with your classes, provided that you:
  - will only use supplemental materials developed by you and not by, or in collaboration with, any third party;
  - clearly differentiate the supplemental materials from the Microsoft content, including this courseware, by inserting prominent notice on the supplemental materials clearly indicating to students that they are not Microsoft materials. Such notices must: (i) clearly identify the supplemental materials, and (ii) not state or imply that Microsoft authored or endorsed the supplemental materials; and
  - warrant and represent that the supplemental materials will not infringe or violate any intellectual property, proprietary, personal or any other rights of any third party.
# Table of Contents

Microsoft License Terms .................................................................................................................. 2
Introduction ........................................................................................................................................ 4
Study Guide Features ......................................................................................................................... 4
Strategies for Success ......................................................................................................................... 5
Additional Information and Resources ............................................................................................ 6
Project 1 ............................................................................................................................................. 6
Project 2 ............................................................................................................................................. 11
Project 3 ........................................................................................................................................... 15
Welcome to the Microsoft PowerPoint Associate 2019 Student Study Guide. This guide prepares you for Microsoft Office Specialist: PowerPoint Associate (PowerPoint and PowerPoint 2019) certification exam. Preparing for certification is exciting! Employers around the world recognize Microsoft certifications as premier technical certifications. Certifications give you a professional edge by providing globally recognized industry endorsed evidence of skills mastery, demonstrating your abilities and willingness to embrace new technologies. Gaining these skills and certifying can unlock your potential and opportunities.

The Student Study Guide includes three 50-minute hands-on projects to help you assess your readiness for the exam. These scenario-based projects consist of multiple real-world tasks that map to exam objectives. Each project covers approximately 35 exam objectives, allowing ample opportunity to gain certification skills through practice and preparation.

The following Study Guide features were designed and structured to support achievement of the MO-300: Microsoft PowerPoint (PowerPoint and PowerPoint 2019) certification exam.

This Study Guide is based around a single business scenario that unifies all project tasks and gives you a single focus for applying what you learn. As tasks are completed, you will become more productive and efficient with Microsoft PowerPoint while navigating common workplace responsibilities, such as presenting findings and data.

The Scenario: Munson’s Pickles and Preserves started as a small farm market focused on fresh produce. Due to the success of the business, coupled with the family’s passion for greenery, Munson’s is now considering expanding the business to include a flower and plant nursery. Envision yourself as a Munson’s Pickles and Preserves Farm employee tasked with evaluating and researching the potential flower and plant nursery expansion. Your collected research and data will guide the future development and expansion of the farm.
Projects

The Student Study Guide is divided into three different projects. Projects include a set of up to 40 tasks to be completed within approximately 50 minutes to simulate the certification exam environment. Based on exam *MO-300: Microsoft PowerPoint (PowerPoint and PowerPoint 2019)*, each task addresses specific objectives to assess your knowledge of the application in a real-world context.

Data Files/Media Files

The Project Files folder contains all data and media files. These resources are the starter and supporting files that you will use to complete the projects.

Learning Directory

The Learning Directory provides a table which includes certification exam objectives, online resources, step-by-step guidance for practice of skills, along with mapping to the Study Guide projects and the MSIA Microsoft PowerPoint Associate 2019 course. This directory allows you the ability to focus on specific concepts to improve competency with Microsoft PowerPoint 2019.

Strategies for Success

- Before beginning each task, read the instructions carefully to ensure the task is performed correctly
- As you move through the project, use the checkbox provided as an organizational tool to track completion
- If you have difficulty completing a task, utilize the Learning Directory to research and practice specific concepts until mastery
- If a project task instructs you to enter “specific text,” the text in quotation marks indicates what you will input into the document. The comma inside the quotations should not be included
- Default to Normal View unless otherwise stated in the projects
• If you are working with PowerPoint on a single monitor and you want to display in Presenter view, start from Slide Show view, then on the control bar at the bottom left, select the ellipses, and then Show Presenter View
• Consider completing all three projects to cover each exam objective
• The Learning Directory may only address one or two options for completion, but there may be multiple ways to complete each project task correctly

Software Requirements

In preparation of using the Student Study Guide, ensure you have a computer with:
• Office 2019 or Office 365

Additional Information and Resources

• To learn more about Microsoft Office certifications, visit Microsoft Office Certification
• To view the Certiport Microsoft Office Specialist 365 and 2019 Exam Tutorial, visit Certiport Exam Tutorial

Project 1

Instructions: In this project there are 31 tasks based on the exam objectives for Exam MO-300: Microsoft PowerPoint (PowerPoint and PowerPoint 2019). For each exam objective, complete the task(s) using the supporting files listed below under Resources. After each task is completed, check the task box to mark as complete.

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, if needed.

Resources: Download files listed below before beginning tasks

• Project1_datafile.pptx in the Project Files folder
• Background.pptx in the Project Files folder
• logo.png in the Project Files folder
• Bibliography.docx in the Project_files folder
Project 1 Tasks

1.1.1 Change the slide master theme or background
☐ Open Project1_datafile.ppt and change the Slide Master Theme to Quotable

1.1.2 Modify slide master content
3.4.4 Resize shapes and text boxes
3.4.6 Apply built-in styles to shapes and text boxes
3.5.4 Display alignment tools
3.5.2 Align shapes, images, and text boxes
☐ Modify the Slide Master: Content with Caption Layout as follows:
  • Resize the background shape to cover the entire slide
  • Recolor the shape to Gradient Fill-Dark Teal, Accent 1, No Outline
  • Display the Guides
  • Middle align the text box containing the title “Master title style”
  • Center the text inside of the title “Master title style” text box
  • Delete the subtitle “Master text styles” text box

2.1.2 Insert slides from another presentation
☐ Insert the Background.pptx slide into the Project 1 presentation, ensure source formatting is deselected and the new slide is inserted as slide 2

2.1.3 Insert slides and select slide layouts
☐ Insert a Caption layout slide after the slide titled “Proposal Overview” then add the text “Identified Plants and Flowers”

3.1.2 Format text in multiple columns
☐ On the slide titled “Popular Flowers by Region,” format the text beginning with “Australia: Golden Wattle” and ending with “United States: Rose” into 3 columns with .1” spacing, 18 pt font

3.1.3 Create bulleted and numbered lists
☐ On the slide titled “Native Plants” apply Arrow Bullets to the text beginning with “Miniature Hollyhock” and ending with “Goatsbeard”

3.3.1 Resize and crop images
3.3.2 Apply built-in styles and effects to images
☐ On the title slide “Munson’s Pickles and Preserves Farm” insert the logo.png and format the image as follows:
  • Crop to remove the text “Munson’s Pickles and Preserves Farm”
• Resize Height to 4”
• Place image to the right of the title text
• Apply Watercolor Sponge effect

3.4.1 Insert and change shapes
3.3.1 Resize and crop images
3.4.3 Add text to shapes and text boxes

☐ On the slide titled “Greenhouse Option” Insert a Flowchart: Document shape and format as follows:
  • Resize Height to 2.5” and Width to 3”
  • Place image to the right of the “Operating cost” text
  • Add the text “Staffing” to the shape

3.5.2 Align shapes, images, and text boxes
3.5.3 Group shapes and images

☐ On the slide titled “Greenhouse Option” align all the shapes in the middle and Distribute Horizontally, then group the Flowchart: Document shapes on the slide

4.3.2 Convert lists to SmartArt graphics

☐ On the slide titled “Outsourcing Options” convert the text beginning with “Zone 3” and ending with “Edison, Washington” to a Basic Process SmartArt graphic

4.3.3 Add and modify SmartArt graphic content

☐ On the slide titled “Outsourcing Options” insert a SmartArt Shape to the right of “Zone 8- Edison, Washington” then enter the text “Zone 9- Gold Beach, Oregon”

4.3.3 Add and modify SmartArt graphic content

☐ On the slide titled “Outsourcing Options,” modify the SmartArt graphic as follows:
  • Shape: Basic Chevron Process
  • Size: Width: 13.25
  • Style: Powder
4.5.1 Insert audio and video clips
☐ On the slide titled “Munson’s Pickles and Preserves Farm” record a short audio clip named “welcome,” to introduce the presentation and then set the video to Hide During Show and to play Automatically

2.1.3 Insert slides and select slide layouts
3.3.3 Insert screenshots and screen clippings
☐ At the end of the presentation, insert a new blank slide then Insert a Screenshot of the Bibliography.docx document

3.5.1 Order shapes, images, and text boxes
☐ On the slide titled “Summary,” order the shapes and text box as follows:
   • Content Placeholder 2
   • Rectangle 3
   • Rectangle 4
   • Title 1

4.4.1 Insert 3D models
4.4.2 Modify 3D models
5.2.2 Animate 3D models
☐ On the slide titled “Identified Plants and Flowers,” Insert an appropriate Online 3D Model above the text, then change the View and apply animation to the 3D Model

3.4.7 Add alt text to graphic elements for accessibility
☐ In the Project 1 presentation, add the Alt Text “Screenshot of the Bibliography” for the last picture, then in the Alt Text pane Mark the other two images in the presentation as decorative

5.2.1 Animate text and graphic elements
☐ On slide 1, animate the subtitle “Proposal Plan” to Zoom and the title “Munson’s Pickles and Preserves Farm” to Fly In

5.2.3 Configure animation effects
☐ On slide 1, set the animation effects as follows:
   • The subtitle “Proposal Plan” with the Vanishing Point to Slide Center, to Start After Previous, Duration: .60 and Delay: .25
   • The title “Munson’s Pickles and Preserves Farm” with the Direction From Top-Right
5.2.4 Configure animation paths
5.2.3 Configure animation effects
  ☐ On slide 1, apply a Custom Path Animation to the image then add the Applause Sound

5.2.5 Reorder animations on a slide
  ☐ On slide 1, reorder the animations as follows:

5.1.2 Configure transition effects
5.3.1 Set transition effect duration
  ☐ Apply the Box Slide Transition to the presentation to enter From the Bottom at a 2.00 duration for all slides

2.1.5 Duplicate slides
5.1.1 Apply basic and 3D slide transitions
  ☐ On the slide titled “Greenhouse Option,” ungroup the objects then duplicate the slide. On the new slide, move the “Maintenance” and “Staffing” shapes down on the slide and apply the Morph transition

1.4.1 Create custom slide shows
  ☐ Create a custom slide show named “Planting Options” that presents slide 8 “Planting Options” and slides 9 and 10 “Greenhouse Option” after slide 1 “Munson’s Pickles and Preserves Farm”

2.2.1 Hide and unhide slides
  ☐ Hide Slides with the titles “Identified Plants and Flowers” and “Planting Options”

2.2.3 Insert slide headers, footers, and page numbers
  ☐ Insert a Header & Footer that includes the Date and time to Update automatically with the day, month and date, year format on Notes and Handouts

1.5.3 Inspect presentations for issues
  ☐ Inspect the Document for Comments and Presentation Notes

1.5.2 Protect presentations by using passwords
  ☐ Add Password protection to the presentation using the password “final”
Project 2

Instructions: In this project there are 32 tasks based on the exam objectives for Exam MO-300: Microsoft PowerPoint (PowerPoint and PowerPoint 2019). For each exam objective, complete the task(s) using the supporting files listed below under Resources. After each task is completed, check the task box to mark as complete.

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, if needed.

Resources: Download files listed below before beginning tasks

- Project2_datafile.pptx in the Project_files folder
- regions.docx

Project 2 Tasks

1.1.1 Change the slide master theme or background

☐ Open Project2_datafile.pptx and change the Slide Master background as follows:

- Theme Color: Blue Warm
- Gradient fill
- Preset gradients: Light Gradient – Accent 2
- Type: Shade from title
- Brightness: 100%

1.1.5 Modify the handout master

☐ Configure the Handout Master to show 4 Slides per page to only include Date and Page Number (not Header and Footer)

1.3.3 Print handouts

☐ Without printing, set the Print options as follows:

- Print the Planting Options custom show
- Handouts - 4 Slides Horizontal
- Grayscale

1.5.5 Preserve presentation content

☐ Compress all pictures to E-mail Resolution and then Save and Close the presentation
2.2.2 Modify individual slide backgrounds
☐ On the title slide “Munson’s Pickles and Preserves Farm,” change the background to Bouquet Texture

2.1.1 Import Word document outlines
☐ After slide 2, Insert New Slides from the Outline regions.docx

4.1.1 Create and insert tables
☐ On the slide titled “Popular Flowers by Region,” Insert a Table that is 2 columns and 7 rows, then enter the following information:

<table>
<thead>
<tr>
<th>Region</th>
<th>Flower</th>
</tr>
</thead>
<tbody>
<tr>
<td>Australia</td>
<td>Golden Wattle</td>
</tr>
<tr>
<td>Singapore</td>
<td>Orchid</td>
</tr>
<tr>
<td>India</td>
<td>Lotus</td>
</tr>
<tr>
<td>England</td>
<td>Tudor rose</td>
</tr>
</tbody>
</table>

4.1.2 Insert and delete table rows and columns
☐ On slide 3, delete the two blank rows in the table

3.5.2 Align shapes, images, and text boxes
☐ On slide 3, Align the table Horizontally and Vertically

4.1.3 Apply built-in table styles
☐ On slide 3, apply the Table Style Medium Style 3 Accent 4 to the table

2.1.3 Insert slides and select slide layouts
☐ After the slide titled “Native Plants” insert a slide with the Section Header layout then enter the text “Planting Options”

3.1.1 Apply formatting and styles to text
☐ On the slide titled “Planting Options” format the title as follows:
  • Text font: Georgia
  • Font style: Bold Italic
  • Size: 72
  • Effects: Small Caps

4.4.1 Insert 3D models
3.5.2 Align shapes, images and text boxes
On the slide titled “Native Plants,” Insert an appropriate Online 3D Model and Align Middle

3.4.5 Format shapes and text boxes
3.4.6 Apply built-in styles to shapes and text boxes
3.5.1 Order shapes, images, and text boxes
   - On the slide titled “Native Plants,” Insert a shape with the Colored Outline – Gray, Accent 6 style, then order the shape behind the 3D Model
3.4.7 Add alt text to graphic elements for accessibility
   - On the slide titled “Native Plants,” mark the shape as decorative and add Alternative Text to the shape and 3D Model

4.4.2 Modify 3D models
   - On the slide titled “Native Plants,” change the 3D Model View

2.3.1 Create sections
2.3.3 Rename sections
   - Create and Rename the Sections as follows:
     - Create “Plants and Flowers” after slide 2
     - Create “Planting Options” after slide 4
     - Rename “Default section” to “Introduction” before slide 1

2.1.3 Insert slides and select slide layouts
3.2.1 Insert hyperlinks
   - After slide 1, Insert a new Title and Content layout slide. Enter the slide title “Table of Contents” then enter hyperlinks to each of the remaining slides in the text placeholder (keep the bullet format)

4.3.1 Insert SmartArt graphics
   - On the slide titled “Greenhouse Option,” Insert a Basic Matrix SmartArt and enter the text as follows:
     - Initial Cost
     - Maintenance
     - Operating Cost
4.3.3 Add and modify SmartArt graphic content
   - On the slide titled “Greenhouse Option,” use the Text Pane to add the text Staffing to the SmartArt then apply the Subtle Effect style

2.1.5 Duplicate slides
4.3.3 Add and modify SmartArt graphic content
   - Duplicate the Greenhouse Option slide. On the new slide move each of the SmartArt shapes to various locations on the slide
3.2.2 Insert Section Zoom links and Slide Zoom links
☐ On slide 3, Insert a Section Zoom that includes Sections 2 and 3 then move the thumbnails to the lower right of the slide so they are not covering the text

5.2.1 Animate text and graphic elements
☐ On slide 1, Animate the title “Munson’s Pickles and Preserve Farm” with Loops

5.2.3 Configure animation effects
☐ On slide 1, apply the Animation Effect Loop de Loop to the title “Munson’s Pickles and Preserve Farm”

5.2.2 Animate 3D models
☐ On the slide titled “Native Plants” apply the Swing Animation to the 3D Model

5.2.4 Configure animation paths
☐ On the slide titled “Native Plants,” apply a Custom Path Animation to the shape

5.2.5 Reorder animations on a slide
☐ On the slide titled “Native Plants,” reorder the animation so the shape animation is before the 3D object

5.1.1 Apply basic and 3D slide transitions
5.1.2 Configure transition effects
5.3.1 Set transition effect duration
5.3.2 Configure transition start and finish options
☐ Apply the Wipe Transition, From Bottom, at a 1.5 Duration to advance on Mouse Click and After 15.00 to all slides in the presentation

5.1.1 Apply basic and 3D slide transitions
☐ Apply the morph transition to slide 8

1.4.2 Configure slide show options
1.4.5 Present slide shows by using Presenter View
3.4.2 Draw by using digital ink
☐ Set Up the slide show to Advance slides Manually on the Primary Monitor, then present using Presenter View. While presenting, highlight the title “Proposal Overview” on slide 3 and Keep the annotations when finished presenting

1.2.1 Change slide size
☐ Change the slide size to Standard and Ensure Fit
1.3.1 Print all or part of a presentation

1.3.4 Print in color, grayscale, or black and white
   - Without printing, set the Print options as follows:
     - Print slides 1-5
     - Handouts - 6 Slides Horizontal
     - Grayscale

1.2.3 Set basic file properties
   - Add “Munson’s Pickles and Preserves Farm” as the Company to the file

1.5.1 Mark presentations as final
   - Mark the presentation as Final and Save and Close the presentation

---

**Project 3**

**Instructions:** In this project there are 28 tasks based on the exam objectives for Exam MO-300: Microsoft PowerPoint (PowerPoint and PowerPoint 2019). For each exam objective, complete the task(s) using the supporting files listed below under **Resources**. After each task is completed, check the task box to mark as complete.

**Note:** Refer to the Learning Directory for step-by-step guidance and additional resources, if needed.

**Resources:** Download files listed below before beginning tasks

- Project3_datafile.pptx in the **Project_Files** folder
- slides.pptx in the **Project_Files** folder
- tractor.m4a in the **Project_Files** folder
- tractor.mp4 in the **Project_files** folder

**Project 3 Tasks**

1.1.1 Change the slide master theme or background
   - Open Project1_datafile.pptx and change the Slide Master Theme to Quotable

1.1.2 Modify slide master content

1.1.3 Create slide layouts
   - In Slide Master View, Insert a new Layout then add a Text Placeholder below the title “Click to edit Master title style”

1.1.1 Change the slide master theme or background
   - Format the new Custom Layout master slide Background as Dark Teal, Accent 1, Darker 25%

1.1.2 Modify slide master content

3.1.3 Create bulleted and numbered lists
☐ Format the new Custom Layout master slide bulleted list with first level bullets formatted as Arrow Bullets and second level bullets formatted as Star Bullets

1.1.4 Modify slide layouts
3.3.1 Resize and crop images
3.4.7 Add alt text to graphic elements for accessibility
☐ On the slide titled “Proposal Overview” change the layout to Two Content. In the new placeholder insert an appropriate online image and format as follows:
   • Resize Height 3”
   • Place the image so it is centered on the text box
   • Add alternative text

3.3.2 Apply built-in styles and effects to images
☐ On the slide titled “Proposal Overview,” apply the Paint Brush Effect to the picture

2.2.1 Hide and unhide slides
☐ Hide slide 5 titled “Expansion Options”

1.5.4 Add and manage comments
☐ On the hidden slide add the comment “Presenter may unhide this slide if they choose”

3.3.3 Insert screenshots and screen clippings
3.5.4 Display alignment tools
☐ After the hidden slide, insert a New Slide with a Custom Layout and title it “Planting Options.” Using the slides.pptx presentation, Insert a Screen Clipping of the Munson’s logo onto the new slide and format as follows:
   • Resize Height: 4
   • Center on the slide using the display guides

2.1.2 Insert slides from another presentation
☐ After slide 6, insert the slide titled “Greenhouse Option” from the slides.pptx presentation and do not use source formatting

4.5.2 Create and insert screen recordings
3.4.4 Resize shapes and text boxes
☐ Locate and Play the tractor.mp4 video file then Insert a Screen Recording of the tractor.mp4 file on slide 8 and resize to fit next to the textbox

3.1.2 Format text in multiple columns
☐ On slide 3, format the text into three columns positioned on the lower section of the slide
3.4.1 Insert and change shapes
☐ On slide 1, Insert the Rectangle: Rounded Corners shape positioned on the upper section of the slide sized approximately 3” x 5”

3.4.3 Add text to shapes and text boxes
☐ On slide 1, format the Rectangle shape to Subtle Effect – Gold, Accent 4 then add the text “Munson’s Pickles and Preserves Farms” and resize the text as desired

4.5.1 Insert audio and video clips
☐ On slide 1, record the audio “Welcome to the proposal plan for Munson’s Pickles and Preserves Farm,” name the recording “Welcome”

4.5.3 Configure media playback options
☐ On slide 1, configure the audio clip to start Automatically and Hide During Show

4.2.1 Create and insert charts
☐ On the slide titled “Cost Breakdown,” Insert a Column Chart with the following information then reposition the chart, if needed

<table>
<thead>
<tr>
<th>Location</th>
<th>Red Line</th>
<th>Blue Line</th>
<th>Green Line</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gold Beach, OR</td>
<td>1800</td>
<td>548</td>
<td>1100</td>
</tr>
<tr>
<td>Kennewick, WA</td>
<td>512</td>
<td>1100</td>
<td>548</td>
</tr>
<tr>
<td>Christmas Valley, OR</td>
<td>882</td>
<td>1200</td>
<td>944</td>
</tr>
</tbody>
</table>

4.2.2 Modify charts
☐ On the slide titled Cost Breakdown, modify the chart to remove the chart title and add data labels Outside End, then format the chart as follows
  • Resize Shape Height: 4.5
  • Resize Shape Width: 11.5
  • Center on lower portion of slide

1.1.4 Insert Summary Zoom slides
☐ Insert a Summary Zoom slide titled “Summary” at the end of the presentation to include slides 2, 3, 4, 6, 7, 8 and 9

5.2.3 Configure animation effects
☐ On slide 1, apply the Wipe Animation to the text “Proposal Plan” with the From Top Effect

5.2.3 Configure animation effects
☐ On slide 1, apply the Float In Animation to the shape with the Float Down Effect
5.2.5 Reorder animations on a slide

☐ On slide 1, reorder the animations as follows:
  • 0 Welcome Recorded Sound
  • 1 Rectangle: Rounded Corners Shape
  • 2 Proposal Plan Text Box

5.3.1 Set transition effect duration

5.3.2 Configure transition start and finish options

☐ Apply the Random Bars Transition to last .30 seconds and to advance after .40 seconds to all slides

1.1.6 Modify the notes master

☐ Modify the Notes Master to include the Header, Slide Image, Date and Body Placeholders only, and set the Background Styles to Style 10

2.2.3 Insert slide headers, footers, and page numbers

1.3.2 Print notes pages

☐ Without printing, set the presentation to print Notes Pages and add your name to the Header

1.4.3 Rehearse slide show timing

☐ Rehearse and save the slide show timings

1.4.4 Set up slide show recording options

☐ Record the Slide Show beginning with slide 2 to include an appropriate narration for the presentation

1.5.6 Export presentations to other formats

☐ Export the PowerPoint as a Video named Presentation Video
Learning Directory

The Learning Directory allows you the opportunity to research and practice specific concepts until mastery. The table includes certification exam objectives, online resources, step-by-step guidance, along with mapping to the Study Guide projects and the MSIA Microsoft PowerPoint Associate 2019 course. Refer to the Learning Directory table if you have difficulty or need help completing specific tasks within the projects.

<table>
<thead>
<tr>
<th>MO-300 Exam Objective Domain</th>
<th>Online Resources</th>
<th>Step by Step</th>
<th>Study Guide Project Map</th>
<th>PowerPoint Associate 2019 Course Map</th>
</tr>
</thead>
<tbody>
<tr>
<td>N/A</td>
<td>What’s new in PowerPoint 2019 for Windows</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>N/A</td>
<td>Create a presentation in PowerPoint</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1.1.1 Change the slide master theme or background</td>
<td>Customize a slide master</td>
<td>From the View tab &gt; Master Views group, select Slide Master From the Slide Master tab &gt; Edit Theme group, select the Themes drop-down Once finished, from the Slide Master tab &gt; Close group, select Close Master View</td>
<td>Project 1 Project 2 Project 3</td>
<td>Module 7, Lesson 1</td>
</tr>
<tr>
<td>1.1.2 Modify slide master content</td>
<td>Customize a slide master</td>
<td>1. From the View tab &gt; Master Views group, select Slide Master 2. The top slide in the left pane is the Slide Master. Select the top slide 3. From the Slide Master tab &gt; Background group, select the Colors, Fonts, Effects, Background Styles options</td>
<td>Project 1 Project 3</td>
<td>Module 7, Lesson 1</td>
</tr>
</tbody>
</table>
| 1.1.3 Create slide layouts | **What is a slide layout?** | **1.** From the **View** tab > **Master Views** Group, select **Slide Master**  
Within the **Edit Master** group, select **Insert Layout**  
Make changes as desired to customize the layout  
Once finished, from the **Slide Master** tab > **Close** group, select **Close Master View** | Project 3 | Module 7, Lesson 2 |
|---------------------------|-----------------------------|-------------------------------------------------|-------------|-----------------|
| 1.1.4 Modify slide layouts | **Edit and re-apply a slide layout** | **1.** From the **View** tab > **Master Views** Group, select **Slide Master**. The first slide in the list is the **Slide Master**. The rest of the slides are **Slide Layouts**  
2. Make changes to the slide as desired  
3. Once finished, from the **Slide Master** tab > **Close** group, select **Close Master View** | Project 3 | Module 7, Lesson 2 |
| 1.1.5 Modify the handout master | **Create or change a presentation’s handout** | **1.** From the **View** tab > **Master Views** group, select **Handout Master**. Modification options are as follows:  
- In the **Page Setup** group, change **Handout Orientation**, **Slide Size** and **Slides Per Page**  
- In the **Placeholders** group, add or remove **Header**, **Date**, **Footer**, and **Page Number**  
- In the **Edit Theme** group, add or edit the **Theme**  
- In the **Background** group, change **Colors**, **Fonts**, **Effects** | Project 1 | Module 7, Lesson 3 |
| 1.1.6 Modify the notes master | Format text in the Notes pane | 1. From the **View** tab > **Master Views** group, select **Notes Master**, formatting options are as follows:
- In the **Page Setup** group, change **Notes Page Orientation** and **Slide Size**
- In the **Placeholders** group, add or remove **Header, Slide Image, Footer, Date, Body** and **Page Number**
- In the **Edit Theme** group, add or change the **Theme**
- In the **Background** group, change **Colors, Fonts, Effects, Background styles** and **Hide Background Graphics**
2. Once finished, from the **Notes Master** tab > **Close** group, select **Close Master View** | Project 3 | Module 7, Lesson 3 |
| 1.2.1 Change slide size | Change the size of your slides | 1. From the **Design** tab > **Customize** group, select the **Slide Size** drop-down
2. Select **Standard (4:3)**, **Widescreen (16:9)**, or **Custom Slide Size** | Project 2 | Module 1, Lesson 3 |
| 1.2.2 Display presentations in different views | Choose the right view for the task in PowerPoint | From the **View** tab > **Presentation Views** group, select **Normal, Outline View, Slide Sorter, Notes Page**, or **Reading View** | Project 2 | Module 1, Lesson 3 |
| 1.2.3 Set basic file properties | View or change the properties for an Office file | 1. From the **File** tab, select **Info**
2. Select the **Properties** drop-down, then select **Advanced Properties**
3. In the **Summary tab**, add or change the **Title, Subject, Author Manager, Company, Category, Keywords, Comments and Hyperlink base** | Project 2 | Module 7, Lesson 5 |
|---------------------------------|-----------------------------------------------|-------------------------------------------------|------------------|------------------|
| 1.3.1 Print all or part of a presentation | Print your PowerPoint slides, handouts, or notes | 1. From the **File** tab, select **Print**
2. From the **Settings** section, select the **Print All Slides** drop-down, then select **Print All Slides, Print Selection, Print Current Slide, or Custom Range** | Project 2 | Module 5, Lesson 5 |
| 1.3.2 Print notes pages | Create and print notes pages | 1. From the **File** tab, select **Print**
2. From the **Settings** section, select the **Full Page Slide** drop-down, then select **Notes Pages** | Project 3 | Module 5, Lesson 5 |
| 1.3.3 Print handouts | Print your PowerPoint slides, handouts, or notes | 1. From the **File** tab select **Print**
2. From the **Settings** section, select the **Full Page Slide** drop-down, and select **Handouts** section | Project 1 | Module 5, Lesson 5 |
| 1.3.4 Print in color, grayscale, or black and white | Print your handouts, notes, or slides | 1. From the **File** tab select **Print**
2. From the **Settings** section, select the **Color** drop-down | Project 2 | Module 5, Lesson 5 |
| 1.4.1 Create custom slide shows | Create and present a custom show | 1. From the **Slide Show** tab > **Start Slide Show** group, select **Custom Slide Show**, then **Custom Shows**
2. In the **Custom Shows** dialog box, select **New** | Project 1 | Module 5, Lesson 2 |
3. This activates the **Define Custom Show** dialog box. In the **Slides in Presentation:** section, choose the slides to include, then select **Add**

<table>
<thead>
<tr>
<th>1.4.2 Configure slide show options</th>
<th><strong>Set Up Slide Show</strong></th>
<th>From the <strong>Slide Show</strong> tab &gt; <strong>Set Up</strong> group, select <strong>Set Up Slide Show</strong> to configure the following options:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>Show type</strong></td>
<td>• <strong>Show type</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Show options</strong></td>
<td>• <strong>Show options</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Show slides</strong></td>
<td>• <strong>Show slides</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Advance slides</strong></td>
<td>• <strong>Advance slides</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Multiple monitors</strong></td>
<td>• <strong>Multiple monitors</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>1.4.3 Rehearse slide show timing</th>
<th><strong>Rehearse and time the delivery of a presentation</strong></th>
<th>1. From the <strong>Slide Show</strong> tab &gt; <strong>Set Up</strong> group, select <strong>Rehearse Timings</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>2. Select <strong>Next</strong>, click the mouse, or press the <strong>right arrow</strong> key to move to the next slide</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• The time for the current slide is provided to the right of the <strong>Pause</strong> button</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• The time depicted to the far right is the time for the entire presentation</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Select <strong>Pause</strong> to pause the recording. Select <strong>Resume Recording</strong> to resume</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Select the <strong>Close</strong> button in the top right corner, choose <strong>Yes</strong> to save the slide timings, or <strong>No</strong> to discard them</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• You can also select <strong>Esc</strong> to stop the recording and exit the presentation</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>1.4.4 Set up slide show</th>
<th><strong>Record a slide show with</strong></th>
<th>1. From the <strong>Slide Show</strong> tab &gt; <strong>Set up</strong> group, select the <strong>Record</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>Project 3</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Module 6, Lesson 5</td>
</tr>
<tr>
<td>recording options</td>
<td>narration and slide timings</td>
<td>Slide Show drop-down, then choose Record from Current Slide... or Record from beginning... Select the Start the recording button (or R on the keyboard) to start the recording To end the recording, select the Stop the recording button (or S on the keyboard)</td>
</tr>
<tr>
<td>-------------------</td>
<td>-----------------------------</td>
<td>---------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>1.4.5 Present slide shows by using Presenter View</td>
<td>Use Presenter View</td>
<td>From the Slide Show tab &gt; Monitors group, select the Use Presenter View check box</td>
</tr>
<tr>
<td>1.5.1 Mark presentations as final</td>
<td>Help prevent changes to a final version of a file</td>
<td>From the File tab, select Info. Select the Protect Presentation drop-down, then choose Mark as Final</td>
</tr>
<tr>
<td>1.5.2 Protect presentations by using passwords</td>
<td>Password protection for presentations in PowerPoint</td>
<td>1. From the File tab, select Info, select Protect Presentation, then choose Encrypt with Password 2. In the Encrypt Document dialog box, enter a secure password 3. Select OK 4. Reenter the password in the Confirm Password dialog box 5. Select OK</td>
</tr>
<tr>
<td>1.5.3 Inspect presentations for issues</td>
<td>Remove personal information</td>
<td>From the File tab, select Info, select Check for Issues, then choose Inspect Document</td>
</tr>
<tr>
<td>1.5.4 Add and manage comments</td>
<td>Add, change, hide, or delete comments in a presentation</td>
<td>Add comments 1. From the Review tab &gt; Comments group, select Show Comments</td>
</tr>
</tbody>
</table>
2. The **Comments** pane will open. Select **New** to enter comments

**Review comments**
From the **Review** tab > **Comments** group, select **Show Comments**

**Delete comments**
From the **Review** tab > **Comments** group, select **Delete**

| 1.5.5 Preserve presentation content | **Compress your media files**<br>Embed fonts in Word or PowerPoint | **Compress media**
1. Select the picture
2. From the **Picture Tools Format** tab > **Adjust** group, select **Compress Pictures**

**Embed Fonts**
1. From the **File** tab, select **Options**, then choose **Save**
2. In the PowerPoint Options dialog box > **Preserve fidelity when sharing this presentation:** section, select the **Embed fonts in this file** check box | Project 1 | Module 7, Lesson 4 |
| 1.5.6 Export presentations to other formats | **Export a presentation** | From the **File** tab, select **Export**
- Create a PDF/XPS Document
- Create a Video
- Package Presentation for CD
- Create Handouts
- Change File Type | Project 3 | Module 6, Lesson 5 |
| 2.1.1 Import Word document outlines | **Import a Word outline into PowerPoint** | 1. From the **Home** tab > **Slides** group, select the **New Slide** drop-down, then choose **Slides from Outline**
2. Navigate to the document and select **Open** | Project 2 | Module 2, Lesson 4 |
<table>
<thead>
<tr>
<th>Section</th>
<th>Description</th>
<th>Steps</th>
<th>Project</th>
<th>Module</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.1.2 Insert slides from another presentation</td>
<td>Reuse (import) slides from another presentation</td>
<td>From the <strong>Home</strong> tab &gt; <strong>Slides</strong> group, select <strong>Reuse Slides</strong></td>
<td>Project 1</td>
<td>Module 2, Lesson 4</td>
</tr>
<tr>
<td>2.1.3 Insert slides and select slide layouts</td>
<td>Add and delete slides</td>
<td>Insert slides From the <strong>Home</strong> tab &gt; <strong>Slides</strong> group, select <strong>New Slide</strong></td>
<td>Project 1</td>
<td>Module 1, Lesson 1</td>
</tr>
<tr>
<td></td>
<td>Apply or change a slide layout</td>
<td>Slide Layout From the <strong>Home</strong> tab &gt; <strong>Slides</strong> group, select the <strong>Layout</strong> drop-down</td>
<td>Project 2</td>
<td>Module 1, Lesson 2</td>
</tr>
<tr>
<td>2.1.4 Insert Summary Zoom slides</td>
<td>Use Zoom for PowerPoint to bring your presentation to life</td>
<td>1. From the <strong>Insert</strong> tab &gt; <strong>Links</strong> group, select the <strong>Zoom</strong> drop-down, then choose <strong>Summary Zoom</strong> 2. In the <strong>Insert Summary Zoom</strong> dialog box, select the section to include on the slide link, then choose <strong>Insert</strong></td>
<td>Project 3</td>
<td>Module 5, Lesson 3</td>
</tr>
<tr>
<td>2.1.5 Duplicate slides</td>
<td>Add, rearrange, duplicate, and delete slides in PowerPoint</td>
<td>1. From the thumbnail pane, select the slide(s) thumbnail 2. From the <strong>Home</strong> tab &gt; <strong>Slides</strong> group, select the <strong>New Slide</strong> drop-down, then choose <strong>Duplicate Selected Slides</strong></td>
<td>Project 1</td>
<td>Module 5, Lesson 1</td>
</tr>
<tr>
<td>2.2.1 Hide and unhide slides</td>
<td>Hide or show a slide</td>
<td>1. From the thumbnail pane, select the slide(s) thumbnail 2. From the <strong>Slide Show</strong> tab &gt; <strong>Set Up</strong> group, select <strong>Hide Slide</strong></td>
<td>Project 1</td>
<td>Module 5, Lesson 1</td>
</tr>
<tr>
<td>2.2.2 Modify individual slide backgrounds</td>
<td>Add a background picture (or watermark) to slides</td>
<td>1. From the <strong>Design</strong> tab &gt; <strong>Customize</strong> group, select <strong>Format Background</strong> 2. In the <strong>Format Background pane</strong>, select the options - To change the background for all slides, select <strong>Apply to All</strong> - To clear the changes and return to the original slide</td>
<td>Project 2</td>
<td>Module 1, Lesson 4</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Task</td>
<td>Description</td>
<td>Steps</td>
<td>Projects</td>
<td>Modules and Lessons</td>
</tr>
<tr>
<td>------</td>
<td>-------------</td>
<td>-------</td>
<td>----------</td>
<td>--------------------</td>
</tr>
</tbody>
</table>
| 2.2.3 Insert slide headers, footers, and page numbers | Insert or change the slide numbers, date, or footer for on-screen slides | 1. From the Insert tab > Text group, select **Header & Footer**  
2. In the **Header and Footer** dialog box, select from the following:  
• On the **Slide** tab, choose to include the **Date and time**, **Slide number**, **Footer** text, and **Don’t show on title slide**  
• On the **Notes and Handouts** tab, choose to include the **Date and time**, **Page number**, **Header** text, and **Footer** text | Project 1  
Project 3 | Module 2, Lesson 1 |
| 2.3.1 Create sections | Organize slides into sections | 1. From the slide thumbnails pane, right-click or access the context menu between slides  
2. Select **Add Section** | Project 2 | Module 5, Lesson 2 |
| 2.3.2 Modify slide order | Change or sort the order of slides | 1. From the View tab > Presentation Views group, select **Slide Sorter**  
2. Select the slide(s), then click and drag to move to the new location  
3. To return to normal view, from the View tab > Presentation Views group, select **Normal** | Project 2 | Module 5, Lesson 1 |
| 2.3.3 Rename sections | Organize slides into sections | 1. In the slide thumbnails pane, right-click or access the context menu for the section name, then select **Rename Section**  
2. In the **Rename Section** dialog box, edit the **Section name** text  
3. Select **Rename** | Project 2 | Module 5, Lesson 2 |
| 3.1.1 Apply formatting and styles to text | Format text on slides | 1. From the **Home** tab > **Font** group, launch the dialog box  
2. From the **Font** dialog box, choose the options to change the font | Project 2 | Module 2, Lesson 2, Module 2, Lesson 5 |
|-----------------------------------------|-----------------------|-------------------------------------------------------------------------------------------------|----------|--------------------------------------|
| 3.1.2 Format text in multiple columns  | Create columns of text in a text box or shape in PowerPoint | 1. Select the placeholder, text box, or shape  
2. From the **Home** tab > **Paragraph** group, select **Add or Remove Columns**  
3. Choose the number of columns you would like from the list or select **More columns** to add more columns and/or set the spacing between each column | Project 1, Project 3 | Module 2, Lesson 2 |
| 3.1.3 Create bulleted and numbered lists | Add bullets or numbers to text | 1. Select the text  
2. From the **Home** tab > **Paragraph** group, select **Bullets** or **Numbering** | Project 1, Project 3 | Module 2, Lesson 2 |
| 3.2.1 Insert hyperlinks | Add a hyperlink to a slide | 1. Select any text on the slide  
2. From the **Insert** tab > **Links** group, select the **Link** button  
3. In the Insert Hyperlink dialog box, select one of the following:  
   - Existing File or Web Page  
   - Place in this document  
   - Create a new document  
   - E-mail Address | Project 2 | Module 2, Lesson 5 |
| 3.2.2 Insert Section Zoom and Slide Zoom links | Use Zoom for PowerPoint to bring your presentation to life | **Section Zoom**  
1. From the **Insert** tab > **Links** group, select the **Zoom** drop-down, then choose **Section Zoom**  
2. On the **Insert Section Zoom** dialog box, select the slide(s)  
3. Select **Insert** | Project 2 | Module 5, Lesson 3, Module 5, Lesson 4 |
4. Select the **Zoom link** thumbnail(s) and move to the desired location

**Slide Zoom**
1. From the **Insert** tab > **Links** group, select the **Zoom** drop-down, then choose **Slide Zoom**
2. In the **Insert Slide Zoom** dialog box, select the slide(s)
3. Select **Insert**
4. On the slide, select the **Zoom link** thumbnail(s) and move to the desired location

| 3.3.1 Resize and crop images | Change the size of a picture, shape, text box, or WordArt | **Resize**
| | **Crop a picture in Office** | 1. Select the picture
2. From the **Picture Tools Format** tab > **Size** group, use the **Height** and **Width** boxes to adjust the size

| 3.3.2 Apply built-in styles and effects to images | Add or change a style or effect for a picture | **Styles**
| | **Effects** | 1. Select the picture
2. From the **Picture Tools Format** tab > **Picture Styles** group, choose a style from the gallery

**Effects**
1. Select the picture
2. From the **Picture Tools Format** tab > **Adjust** group, select the **Artistic Effects** drop-down

| | | **Project 1**
| | | **Project 3**
| | | **Module 3, Lesson 1**

| Project 1 | Project 3 | Module 3, Lesson 1 |
| 3.3.3 Insert screenshots and screen clippings | Insert a screenshot or screen clipping | **Capture a screenshot**  
1. From the Insert tab > Images group, select the Screenshot drop-down  
2. Select one of the Available Windows  
**Capture a screen clipping**  
1. From the Insert tab > Images group, select the Screenshot drop-down, then choose Screen Clipping  
2. Select the area to include (clip) | Project 1 | Module 3, Lesson 4 |

| 3.4.1 Insert and change shapes | Change a shape into another shape | **Insert shapes**  
1. From the Insert tab > Illustrations group, select the Shapes drop-down  
2. Select the desired shape and then draw the shape  
**Change shapes**  
From the Drawing Tools Format tab > Insert Shapes group, select the Edit Shape drop-down | Project 1 | Module 3, Lesson 2 |

| 3.4.2 Draw by using digital ink | Draw and write with ink in Office | **Presenting**  
1. From the Slide Show tab > Start Slide Show group, select From Beginning or From Current slide  
2. Place your cursor in the lower area of the slide to activate the controls  
3. Select the Pen and laser pointer tools, then choose the pen settings  
4. Annotate each slide  
5. When closing the presentation, in the Microsoft PowerPoint | Project 2 | Module 3, Lesson 4 |
### 3.4.3 Add text to shapes and text boxes

<table>
<thead>
<tr>
<th>Add text to a slide</th>
<th>Add text to a shape</th>
</tr>
</thead>
</table>
| 1. Right-click or access the context menu on the shape  
2. Select **Edit Text** then enter desired text | 1. Select the shape  
2. Resize the shape by doing one of the following:  
   - Dragging the handles on the sides or corners of the shape  
   - From the **Drawing Tools Format** tab > **Size** group, change the **Height** and **Width** |

- **Project**: 1  
- **Module & Lesson**: Project 3, Lesson 2

### 3.4.4 Resize shapes and text boxes

<table>
<thead>
<tr>
<th>Change the size of a picture, shape, text box, or WordArt</th>
</tr>
</thead>
</table>
| 1. Select the shape  
2. Resize the shape by doing one of the following:  
   - Dragging the handles on the sides or corners of the shape  
   - From the **Drawing Tools Format** tab > **Size** group, change the **Height** and **Width** |

- **Project**: 1  
- **Module & Lesson**: Project 3, Lesson 2

### 3.4.5 Format shapes and text boxes

<table>
<thead>
<tr>
<th>Format shapes</th>
</tr>
</thead>
</table>
| 1. Select a shape  
2. From the **Drawing Tools Format** tab > **Shape Styles** group, select the **Shape Fill**, **Shape Outline**, or **Shape Effects** |

- **Project**: 2  
- **Module & Lesson**: Module 3, Lesson 3

### 3.4.6 Apply built-in styles

<table>
<thead>
<tr>
<th>Format shapes</th>
</tr>
</thead>
</table>
| 1. Select a shape  
2. From the **Drawing Tools Format** tab > **Shape Styles** |

- **Project**: 1  
- **Module & Lesson**: Module 3, Lesson 3

---

**window**, select **Keep** or **Discard**

**Recording a Slide Show**
1. From the **Slide Show** tab > **Set Up** group, select **Record Slide Show**  
2. Select the pen options then begin annotations while recording the presentation
| 3.4.7 Add alt text to graphic elements for accessibility | Improve image accessibility in PowerPoint | 1. Select the picture  
2. From the **Picture Tools Format** tab > **Accessibility** group, select **Alt Text**  
3. Enter a description of the picture or, if the picture is purely decorative, check the **Mark as decorative** box | Project 1  
Project 2  
Project 3 | Module 3, Lesson 5 |
|---|---|---|---|---|
| 3.5.1 Order shapes, images, and text boxes | Change the order in which stacked objects, placeholders, or shapes appear on a slide | 1. From the **Home** tab > **Editing** group, select the **Select** drop-down, then choose **Selection Pane**  
2. Select an object and drag or use the arrows to move it to the front of the slide (down the list) or to the back of the slide (up) | Project 1  
Project 2 | Module 3, Lesson 5 |
| 3.5.2 Align shapes, images, and text boxes | Align and arrange objects | 1. Select the object  
2. Hold the **Ctrl** key and select additional objects to align  
3. From the **Home** tab > **Drawing** group, select the **Arrange** drop-down, then choose **Align** | Project 1  
Project 2 | Module 3, Lesson 5 |
| 3.5.3 Group shapes and images | Group shapes or pictures | 1. Select the object  
2. Hold the **Ctrl** key and select additional objects to group  
3. From the **Home** tab > **Drawing** group, select the **Arrange** drop-down, then choose **Group** | Project 1  
Project 1  
Project 3 | Module 3, Lesson 4 |
| 3.5.4 Display alignment tools | Draw straight lines or align things with the ruler in PowerPoint | From the **View** tab > **Show** group, select to show/hide the:  
- **Ruler**  
- **Gridlines**  
- **Guides** | Project 1  
Project 3 | Module 3, Lesson 5 |
| 4.1.1 Create and insert tables | Add a table to a slide | 1. From the **Insert** tab > **Tables** group, select the **Table** drop-down, choose **Insert Table**...  
2. In the **Insert Table** dialog box, enter the number of columns and rows | Project 2 | Module 4, Lesson 1 |
|-----------------------------|-------------------------|-------------------------------------------------|-----------------|------------------|
| 4.1.2 Insert and delete table rows and columns | Add and delete table rows and columns | 1. Select a cell in the table  
2. From the **Table Tools Layout** tab > **Rows & Columns** group, select one of the following:  
   - **Insert Above**  
   - **Insert Below**  
   - **Insert Left**  
   - **Insert Right** | Project 2 | Module 4, Lesson 1 |
| 4.1.3 Apply built-in table styles | Change the look of a table | From the **Table Tools Design** tab > **Table Styles** group, select a style from the **Gallery** | Project 2 | Module 4, Lesson 1 |
| 4.2.1 Create and insert charts | Add charts | 1. From the **Insert** tab > **Illustrations** group, select **Chart**. In the **Insert Chart** dialog box, choose the desired chart type  
2. Select **OK** | Project 3 | Module 4, Lesson 2 |
| 4.2.2 Modify charts | Change the layout or style of a chart  
Change the chart type of an existing chart | **Change a chart type**  
1. Select a chart  
2. From the **Chart Tools Design** tab > **Type** group, select **Change Chart Type**  
3. In the **Change Chart Type** dialog box, change the type of chart  
4. Select **OK** | Project 3 | Module 4, Lesson 2  
**Change a chart style**  
1. Select a chart |
2. From the **Table Tools Design** tab > **Chart Styles** group, select the **More** drop-down from the gallery
3. Select a chart style

**Change a chart color/theme**
1. In the **Chart Styles** group, select the **Change Colors** drop-down
2. Select a theme color set

| 4.3.1 Insert SmartArt graphics | Create a SmartArt graphic | 1. From the **Insert** tab > **Illustrations** group, select **SmartArt**
2. In the **Choose a SmartArt Graphic** dialog box, select a SmartArt graphic
3. Select **OK**
4. In the **Type your text here** pane, enter the text for the SmartArt graphic | Project 2 | Module 4, Lesson 3 |
|-------------------------------|---------------------------|-----------------------------------------------------------------------------------------------------------------|---|---|
| 4.3.2 Convert lists to SmartArt graphics | Convert slide text to a SmartArt graphic | 1. Select a placeholder or text box with a list of text
2. From the **Home** tab > **Paragraph** group, select the **Convert to SmartArt** drop-down
3. Select a layout or select **More SmartArt Graphics** to display more layouts | Project 1 | Module 4, Lesson 3 |
| 4.3.3 Add and modify SmartArt graphic content | Learn more about SmartArt Graphics | **Add and modify text in SmartArt graphics**
1. Double-click a shape within the SmartArt graphic
2. Modify the text as desired | Project 1 | Project 2 | Module 4, Lesson 3 |
Add shapes to SmartArt graphics
1. Select a shape in the SmartArt graphic
2. From the SmartArt Tools Design tab > Create Graphic group, select the Add Shape drop-down
3. Choose where to add the shape; choices will vary depending on the SmartArt layout

Move a shape in a SmartArt graphic
1. Select a shape in a SmartArt graphic
2. From the SmartArt Tools Design tab > Create Graphic group, choose from the following options:
   - Move Up to move the shape up
   - Move Down to move the shape down
   - Right to Left to reverse the order of the shapes
   - Demote to move the shape down in the hierarchy
   - Promote to move the shape up in the hierarchy

Change style of a SmartArt graphic
1. Select the SmartArt graphic
2. From the SmartArt Tools Design tab > SmartArt Styles group, select a style from the Gallery or select the More
### 4.4.1 Insert 3D models

**Bring your work to life with 3D**

1. From the **Insert** tab > **Illustrations** group, select the **3D Models** drop-down
2. Select **From a File...** or **From Online Sources...**

**Project 1**
**Project 2**

**Module 4, Lesson 4**

### 4.4.2 Modify 3D models

**Make an impact with 3D**

**Change the 3D model view**

1. Select the 3D model
2. From the **Format** tab > **3D Model Views** group, select a view from the gallery or the **More** drop-down for additional options

**Project 1**
**Project 2**

**Module 4, Lesson 4**

### 4.5.1 Insert audio and video clips

**Add, format, and record video**

**Add and record audio**

**Insert audio**

From the **Insert** tab > **Media** group, select the **Audio** drop-down, then choose **Audio on My PC...** or **Record Audio...**

**Insert video**

From the **Insert** tab > **Media** group, select the **Video** drop-down then choose **Online Video...** or **Video on My PC...**

**Project 1**
**Project 3**

**Module 4, Lesson 5**

### 4.5.2 Create and insert screen recordings

**Record your screen in PowerPoint**

1. Open the window, application, or website to record
2. Open PowerPoint

**Project 3**

**Module 4, Lesson 5**
3. From the Insert tab > Media group, select Screen Recording

4. In the Screen Recording box, select:
   - Select Area to draw a box around the screen area to record
   - Record to start recording
   - Pause to pause recording
   - Stop to stop recording
   - Audio to toggle audio recording on/off
   - Record Pointer to toggle recording the pointer on/off

5. Hover the pointer near the middle top of the screen to make the Screen Recording Control show or hide

<table>
<thead>
<tr>
<th>4.5.3 Configure media playback options</th>
<th>Set the 'Playback' options for a video in your presentation</th>
<th>Set video and audio timing and duration</th>
<th>Project 3</th>
<th>Module 4, Lesson 5</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Set the 'Playback' options for a video in your presentation</td>
<td>Set video and audio timing and duration</td>
<td>1. Select the video or audio</td>
<td>1. Select the audio</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>2. From the Video Tools Playback tab &gt; Video Options or Audio Options group, select the Start drop-down, and then choose:</td>
<td>2. From the Video Tools Playback tab &gt; Video Options or Audio Options group, select the Start drop-down, and then choose:</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• When Clicked On to start the media when it’s clicked</td>
<td>• When Clicked On to start the media when it’s clicked</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Automatically to start the media as soon as the slide displays</td>
<td>• Automatically to start the media as soon as the slide displays</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• In click sequence to start the media as the presenter clicks through the slideshow</td>
<td>• In click sequence to start the media as the presenter clicks through the slideshow</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Set additional audio timing and duration</td>
<td>Set additional audio timing and duration</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>1. Select the audio</td>
<td>1. Select the audio</td>
</tr>
</tbody>
</table>
2. From the **Animations** tab > **Advanced Animation** group, select **Animation Pane**

3. In the **Animation Pane**, select the drop-down next to the audio file name, then choose **Effect Options**

5. In the **Play Audio** dialog box, set the options as desired

<table>
<thead>
<tr>
<th>5.1.1 Apply basic and 3D slide transitions</th>
<th><strong>Add slide transitions</strong></th>
<th><strong>Configure</strong></th>
<th>Project 1</th>
<th>Module 6, Lesson 1</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Add, change, or remove transitions between slides</strong></td>
<td>1. Select the slide</td>
<td><strong>Set the timing and speed of a transition</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Use the Morph transition in PowerPoint</strong></td>
<td>2. From the <strong>Transitions</strong> tab &gt; <strong>Transition to This Slide</strong> group, select a transition from the gallery or select the <strong>More</strong> drop-down for additional options</td>
<td>From the <strong>Transitions</strong> tab &gt; <strong>Transition to this Slide</strong> group, select the <strong>Effect Options</strong> drop-</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td><strong>Morph transitions</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>To use the Morph transition effectively, two slides need at least one object in common</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>1. From the thumbnail pane, select the slide to apply a transition</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>2. From the <strong>Home tab</strong> &gt; <strong>Slides</strong> group, select the <strong>New Slide</strong> drop-down, then choose <strong>Duplicate Selected Slide</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>3. On the second slide, move the object(s) to a different place</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>4. From the <strong>Transitions</strong> tab &gt; <strong>Transition to This Slide</strong> group, select <strong>Morph</strong> from the gallery</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>transition effects</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>-----------------------</td>
<td>------------------</td>
<td>------------------</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
| **5.2.1 Animate text and graphic elements** | **Animate text or objects** | 1. Select the object or text  
2. From the **Animations** tab > **Animation** group, select an animation from the gallery or select the **More** drop-down for additional options | Project 1  
Project 2  
Module 6, Lesson 3 |
| **5.2.2 Animate 3D models** | **3D animation effects in PowerPoint** | 1. Select the 3D model  
2. From the **Animations** tab > **Animation** group, select an animation from the gallery or select the **More** drop-down for additional options | Project 1  
Project 2  
Module 6, Lesson 3 |
| **5.2.3 Configure animation effects** | **Animation basics for your presentation** | 1. Select the object or text  
2. From the **Animations** tab > **Animation group**, select **Effect Options** (options will vary depending on the applied animation)  
**Note:** to access additional options, open the Animations Pane. From the **Animations** tab > **Advanced Animation** group, select **Animation Pane** then choose the drop-down next to the object | Project 1  
Project 2  
Project 3  
Module 6, Lesson 4 |
| **5.2.4 Configure animation paths** | **Add a motion path animation effect** | 1. Select the object or text  
2. From the **Animations** tab > **Animation** group, select the **More** drop-down from the gallery  
3. Under **Motion Paths**, do one of the following:  
   - Select **Lines, Arcs, Turns, Shapes, or Loops**. The selected path appears as a dotted line on the selected | Project 1  
Project 2  
Module 6, Lesson 4 |
object or text object. The green arrow indicates the path’s beginning and the red arrow indicates its end

- Select **Custom Path**
  - Place the cursor in the position to start the motion path. Move the pointer and select to end the line, then double-click at the motion’s final endpoint
  - To draw an irregular path, hold down the left mouse button and move the pointer on the path for motion path to follow, then double-click at the motion’s end point

| 5.2.5 Reorder animations on a slide | Change the playing order of your animation effects | 1. Select the object on your slide  
2. From the **Animations** tab > **Advanced Animation** group, select **Animation Pane**  
3. In the **Animation Pane**, select and hold the animation effect then drag it up or down to a new position  
4. Release the mouse to finalize the move | Project 1  
Project 2  
Project 3 | Module 6, Lesson 4 |

| 5.3.1 Set transition effect duration | Add, change, or remove transitions between slides | From the **Transitions** tab > **Transition to This Slide** group, select the **Effect Options** drop-down (options will vary depending on the applied transition) | Project 1  
Project 2  
Project 3 | Module 6, Lesson 2 |

| 5.3.2 Configure transition | Set the timing and speed of a transition | 1. Select the slide  
2. From the **Transitions** tab > **Timing** group > **Advance Slide** | Project 1  
Project 2  
Project 3 | Module 6, Lesson 2 |
| start and finish options | **section**, do one of the following:  
• To make the slide advance to the next slide on mouse click, check **On Mouse Click**  
• To make the slide advance automatically, check **After**, then enter the number of seconds or minutes  
• To enable both the mouse and automatic advance, check **On Mouse Click** and **After** check box |